What version of PHP are you running on your servers?

PHP Version 5.2.12 or higher

Was this answer helpful? 2 Users Found This Useful (8 Votes)